????Une page (une seule) internet ne répond plus avec Free !

Discussion dans 'Autres (MVNO et autres opérateurs)' créé par Grandschtroumph, 6 Mars 2012.

    • Membre

    Grandschtroumph Member

    Help wanted.

    (

    J'ai un abo illimité free dans un galaxy note.

    Je m'en sers comme modem. Tout marche. Et très bien, je viens même de mesurer 4566 Kbps.

    Tout va bien sauf si je vais sur www.optionbit.com (corrigé)
    edit : désolé, vraiment pour ceux qui ont essayé de m'aider en tapant l'url optionbit.fr, c'est optionbit.com qui me pose problème
    La page d'accueil s'ouvre, mais si je clique sur "digital" (pour ceux qui voudraient bien essayer), j'ai page grise avec "impossible blablabla"

    Il est notable que j'ai appelé deux fois vers 13h30 la hotline free, et que ça a décroché IMMEDIATEMENT!!!! (ça j'aurais pas cru)

    Mais bon, on a refait les apn et tout ça (c'était conforme) et on ne trouve pas de solution.

    Dernier descriptif du problème : que j'essaie avec le navigateur du téléphone lui même ou avec celui de mon PC relié en wifi, même échec ! (chrome ou internet explorer)

    Quelqu'un peut essayer ? merci.

    Quelqu'un sait pourquoi j'en suis là ? merci aussi[
    • Membre

    Grandschtroumph Member

    J'ai oublié de préciser que bien sur j'ai essayé avec d'autres connexions (SFR et Orange), et avec les deux ça marche.
    • Membre

    hot sauce Member

    Souci avec les dns de free qui ne connaissent pas ce domaine, je pense
    • Membre

    Grandschtroumph Member

    je ne sais pas trop, mais en tous cas, j'accède à la page d'accueil.

    Je ne sais rien des dns, mais il me semble que le domaine est le même non ?
    • Membre

    hot sauce Member

    depuis mon PC fixe, j'ai cette page là qd je cliques dessus, c'est normal? à priori je dirais que non, je ne trouve pas ton lien 'digital'

    [IMG]

    Uploaded with ImageShack.us
    • Membre

    Grandschtroumph Member

    Désolé, vraiment, c'était optionbit.com, pas .FR.

    Je te remercie d'avoir essayé, mais je précise bien que sur mon PC via une connexion autre que free mobile, ça roule.
    Peut être as tu essayé en utilisant une freebox.
    • Membre

    Setekh Member

    Salut Grandschtroumph,

    Avec un BlackBerry 9810 et Free Mobile comme opérateur, il n'y a pas de souci. Quand je clique sur "Digital" sur la page principale (www.optionbit.com), j'ai la meme page que sur mon PC qui s'affiche.

    J'ai refait le test en désactivant l'itinérance pour les "Services de données" (histoire d'etre sur que je suis bien sur le réseau Free et non Orange) et ca fonctionne toujours.
    • Membre

    Grandschtroumph Member

    Ben merci. Déjà, ce n'est pas l'opérateur, donc.

    Reste plus qu'à mendier que quelqu'un essaie (SVP merci merci) avec un Android.
    J'ai essayé ma puce Free dans un autre téléphone pour voir, ce qui fait donc que j'échoue aussi bien avec un Galaxy Note qu'avec un Galaxy Y.

    Pour info à tous ceux qui on t bien voulu s'intéresser à mon hic, j'ai vidé tous les caches et supprimé tous les cookies, partout, téléphones et PC.
    • Membre

    susu Member

    Bonjour Grandschtroumph,

    J'ai essayé depuis ma Galaxy Note (Android 2.3.6) et j'ai accès à la page Digital de optionbit.com. J'utilise Dolphin HD comme navigateur.

    Et pourtant je suis dans un pays (dont on parle beaucoup actuellement) et dont la plupart des connections web sont sérieusement filtrées.
    • Membre

    Grandschtroumph Member

    Excuse de demander, mais c'est bien via free ?
    • Membre

    susu Member

    Non en roaming moyen oriental.

    Je croyais que tu voulais un test Android!
    • Membre

    snk4ever Member

    Avec tes sims orange et sfr dans TON note, ça marche, c'est ça ?
    • Membre

    Grandschtroumph Member

    Oui, et le galaxy y aussi

    Susu, te fache pas. Le sujet tourne bien autour de free.
    • Membre

    susu Member

    Je ne suis aucunement fâché.
    • Membre

    Grandschtroumph Member

    Tu es vraiment au moyen orient? :D
    • Membre

    susu Member

    Oui.
    Et dans un pays qui filtre un max (mėme google.fr mais pas google.com....) donc j'étais surpris d'avoir ta page sans pb.

    Au fait tu as résolu ton problème de smtp?
    • Membre

    Grandschtroumph Member

    Résolu, non, vu que j'ai un mystère avec le smtp orange, mais avec la puce free et le smtp.free.fr, tout est facile, aucun problème.

    Les mails partent facilement.
    • Membre

    Grandschtroumph Member

    [HS] Tu es là où je pense ? :eek:

Partager cette page